股票学习网

【通达信】大盘生命指数指标公式

2019-09-01 11:21:47| 发布者: | 查看: 757| 评论: 0

摘要: N:=34;M:=3;

大盘生命指数: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),M)/4;

大盘生命量能:IF(大盘生命指数>23.16,大盘生命指数,0);

强势: 21;

生命分水...

N:=34;M:=3;
大盘生命指数: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),M)/4;
大盘生命量能:IF(大盘生命指数>23.16,大盘生命指数,0);
强势: 21;
生命分水岭: 10;

 

相关阅读

股票指标

第一指标公式网|炒股入门知识|9908006|178股票学习网

股票学习网提示:股票学习网站内资料未经授权禁止转载、摘编、复制或建立镜像,如有违反,追究法律责任。

股票学习网,炒股入门,第一指标公式网,股票入门基础知识,学习炒股,www.gpxx8.com 股票学习网 QQ

返回顶部