股票学习网

【通达信】牛股捕捉主图指标公式

2019-09-01 11:21:46| 发布者: | 查看: 751| 评论: 0

摘要: TYP:=(HIGH + LOW +2* C)/4;

金龙线:EMA(TYP,3),LINETHICK3,COLORYELLOW;

均线:=EMA(TYP,2),LINETHICK2,COLORWHITE;

K线柱子:=ATAN((均线/REF(均线,1)-1)*100)*180/3....

TYP:=(HIGH + LOW +2* C)/4;
金龙线:EMA(TYP,3),LINETHICK3,COLORYELLOW;
均线:=EMA(TYP,2),LINETHICK2,COLORWHITE;
K线柱子:=ATAN((均线/REF(均线,1)-1)*100)*180/3.1416;
{K线变色}
STICKLINE(K线柱子>0,O ,C ,0.5,0 ),COLORRED;
STICKLINE(K线柱子<0,o ,c,0.5="" ,0="">
{www.gainiangu.com 概念股网_股票通达信指标公式}
STICKLINE(K线柱子<>
STICKLINE(K线柱子<>
STICKLINE(K线柱子<>
STICKLINE(K线柱子<>
STICKLINE(K线柱子>0,O,C,3,0),COLOR000099;
STICKLINE(K线柱子>0,O,C,2,0),COLOR0000CC;{红K线柱子持股}
STICKLINE(K线柱子>0,O,C,1.3,0),COLOR0000FF;
STICKLINE(K线柱子>0,O,C,0.3,0),COLORCC66FF;
DRAWICON(CROSS(C,金龙线),L-0.1,1);
DRAWICON(CROSS(金龙线,C),H+0.1,2);

 

相关阅读

股票指标

第一指标公式网|炒股入门知识|9908006|178股票学习网

股票学习网提示:股票学习网站内资料未经授权禁止转载、摘编、复制或建立镜像,如有违反,追究法律责任。

股票学习网,炒股入门,第一指标公式网,股票入门基础知识,学习炒股,www.gpxx8.com 股票学习网 QQ

返回顶部