股票学习网

【通达信】比羽双飞指标公式

2019-09-01 11:21:45| 发布者: | 查看: 662| 评论: 0

摘要: Q:=VOL;

VAR1:=SMA((SMA((SMA(Q-LLV(Q,29),3,1)),3,1)),3,1)/750;

K: SMA(SMA(VAR1,3,1),3,1);

D: SMA(K,3,1);

J: 3*K-2*D;

P:J>REF(J,1),COLORRED;

VAR2:=SMA((Q-...

Q:=VOL;
VAR1:=SMA((SMA((SMA(Q-LLV(Q,29),3,1)),3,1)),3,1)/750;
K: SMA(SMA(VAR1,3,1),3,1);
D: SMA(K,3,1);
J: 3*K-2*D;
P:J>REF(J,1),COLORRED;
VAR2:=SMA((Q-LLV(Q,9)),3,1)/700;
VAR3:=(CLOSE+HIGH+LOW+OPEN)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
VAR6:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,8);
VAR7:=EMA(VAR6,5);
{www.gainiangu.com 概念股网_通达信股票指标公式}
STICKLINE(VAR6-VAR7>0,VAR6,VAR7,8,1) COLOR0000FD;
STICKLINE(VAR6-VAR7<0,var6,var7,8,1)>
Q1:(VAR6-VAR7>0)*5;
Q2:(VAR6-VAR7<>
Q3:Q1-Q2;

 

相关阅读

股票指标

第一指标公式网|炒股入门知识|9908006|178股票学习网

股票学习网提示:股票学习网站内资料未经授权禁止转载、摘编、复制或建立镜像,如有违反,追究法律责任。

股票学习网,炒股入门,第一指标公式网,股票入门基础知识,学习炒股,www.gpxx8.com 股票学习网 QQ

返回顶部